<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>This week’s poll: changing patterns of car ownership The Engineer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Will the spread of car hailing services and apps along with development of autonomous vehicles trigger a long-mooted decline in personal car ownership?"/>
<link rel="canonical" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This week’s poll: changing patterns of car ownership" />
<meta property="og:description" content="Will the spread of car hailing services and apps along with development of autonomous vehicles trigger a long-mooted decline in personal car ownership?" />
<meta property="og:url" content="https://www.theengineer.co.uk/changing-patterns-car-ownership/" />
<meta property="og:site_name" content="The Engineer" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2018-08-28T11:27:21+01:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/28110623/sierra-minivan-e1535450843677.jpeg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/28110623/sierra-minivan-e1535450843677.jpeg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Will the spread of car hailing services and apps along with development of autonomous vehicles trigger a long-mooted decline in personal car ownership?" />
<meta name="twitter:title" content="This week’s poll: changing patterns of car ownership" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/28110623/sierra-minivan-e1535450843677.jpeg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Feed" href="https://www.theengineer.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Comments Feed" href="https://www.theengineer.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; This week’s poll: changing patterns of car ownership Comments Feed" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theengineer.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.theengineer.co.uk/content/plugins/doubleclick/css/doubleclick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/css/doubleclick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/css/adtech.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/style.min.css?ver=1531130899' type='text/css' media='all' />
<link rel='stylesheet' id='opentip-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.css?ver=2.0.0' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":362210,"title":"This week\u2019s poll: changing patterns of car ownership","posttype":"post","category":["uncategorised"],"type":["news"],"channel":["automotive","energy-environment"],"primary-channel":["automotive"],"userstatus":"logged out"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "adserver.adtech.de", network: "1148.1", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingDBTN;
			var mappingJOTW;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [[320, 50], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0], [120, 130]).
								addSize([1000, 0], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","news");
				googletag.pubads().setTargeting("articleid","362210");
				googletag.pubads().setTargeting("title","This week’s poll: changing patterns of");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("channel",["automotive","energy-environment"]);
				googletag.pubads().setTargeting("primary-channel","automotive");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
  		<!-- Open Graph -->
  		<meta property="og:title" content="This week’s poll: changing patterns of car ownership" />
  		<meta property="og:url" content="https://www.theengineer.co.uk/changing-patterns-car-ownership/" />
  		<meta property="og:site_name" content="The Engineer" />
  		<meta property="og:description" content="Will the spread of car hailing services and apps along with development of autonomous vehicles trigger a long-mooted decline in personal vehicle ownership? Today&rsquo;s news that Toyota is to invest $500 million in developing self-driving cars for Uber&rsquo;s car-sharing network has revived speculation that OEMs are preparing for a shift in vehicle ownership, where they [&hellip;]" />
  		<meta property="og:type" content="article" />
  		<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/28110623/sierra-minivan-e1535450843677.jpeg" />

  			
				<!-- Adobe Tag Manager -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-12a67668819804b5ebf40cc8bb4ffc7c87ab8a18-staging.js"></script>
<!-- Adobe Tag Manager -->

<meta name="google-site-verification" content="ZfGhOuqFUu7J2s85sT-Z-kjv6VOwll3n1lPtu042t5c" />
<meta name="google-site-verification" content="lLFcM7lmj83zSbgNDUWf15tCbFmSuM3Ysa77Wj6VEt8" />
<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/adtech.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.theengineer.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theengineer.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theengineer.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.theengineer.co.uk/?p=362210' />
<link rel="alternate" type="application/json+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Fchanging-patterns-car-ownership%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Fchanging-patterns-car-ownership%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.theengineer.co.uk/content/themes/theengineer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125121/TE_favicon_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/xkb5tay.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2015/12/08102753/TE-new-large-logo.png'); } 
</style>
<style type="text/css">
.type-company.search-result .hentry-title a, .type-company.search-result .hentry-title { color: #d61319 !important } 
</style></head>
<body class="post-template-default single single-post postid-362210 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ea0723;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ea0723;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			<!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/automotive', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4D7TG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4D7TG');</script>
<!-- End Google Tag Manager -->

	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf stick-me">
      <nav class="top-navigation">
	<ul id="menu-top-nav" class="menu cf grey"><li id="menu-item-97944" class="studentengineer menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">The Student Engineer</span></a></li>
<li id="menu-item-97945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/manufacturing/"><span class="menu-item-title">Advanced Manufacturing</span></a></li>
<li id="menu-item-327468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://conferences.theengineer.co.uk"><span class="menu-item-title">Awards</span></a></li>
<li id="menu-item-357800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/06/18100816/2018-Salary-Survey.pdf"><span class="menu-item-title">2018 Salary Survey</span></a></li>
<li id="menu-item-327777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://digitaledition.theengineer.co.uk/TE010718/"><span class="menu-item-title">Latest Issue</span></a></li>
<li id="menu-item-354350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">Newsletter Signup</span></a></li>
</ul></nav>
			<div class="header-inner cf">
				<div class="site-branding">
	<span class="site-title">
		<a href="https://www.theengineer.co.uk/" rel="home">
			<span class="site-name">The Engineer</span>
		</a>
	</span>
</div>
				<div class="right-block">
					<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu cf grey"><li id="menu-item-97948" class="menu-item menu-item-type-taxonomy menu-item-object-type current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.theengineer.co.uk/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-97950" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/in-depth/"><span class="menu-item-title">In-depth</span></a></li>
<li id="menu-item-97949" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-361005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
<li id="menu-item-8699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/engineer-sectors/"><span class="menu-item-title">Sectors</span></a></li>
<li id="menu-item-4862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/supplier-network/"><span class="menu-item-title">Supplier Network</span></a></li>
</ul></nav>
					
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.theengineer.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.theengineer.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2Fchanging-patterns-car-ownership%2F%3Fmm_5b872eb8803be%3D5b872eb88046d">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="e30b00c395" /><input type="hidden" name="_wp_http_referer" value="/changing-patterns-car-ownership/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.theengineer.co.uk/changing-patterns-car-ownership/" />
		<input type="hidden" name="error_redirect_to" value="https://www.theengineer.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.theengineer.co.uk%2Fchanging-patterns-car-ownership%2F" />

	</form>
</div>
</div>
				</div>
			</div>
		</header>
		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Engineer-Web/automotive', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>

<main id="content">
<article id="post-362210" class="clear single-post has-sidebar post-362210 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-automotive channel-energy-environment primary-channel-automotive has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-channel" href="https://www.theengineer.co.uk/automotive/" rel="tag">Automotive</a> <a class="term-link-taxonomy-channel" href="https://www.theengineer.co.uk/energy-and-environment/" rel="tag">Energy &amp; environment</a></div>				<div class="left-block">
			<h1 class="page-title large">This week’s poll: changing patterns of car ownership</h1>      			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.theengineer.co.uk/author/stuart/" title="Posts by Stuart Nathan" rel="author">Stuart Nathan</a>	</span>
</span>
				<time datetime="2018-08-28T11:27:21+00:00" class="entry-date published">
	<span class="hentry-date">28th August 2018</span>
	<span class="hentry-time">11:27 am</span>
</time>
<time datetime="2018-08-28T11:27:21+00:00" class="updated">
	<span class="hentry-date">28th August 2018</span>
	<span class="hentry-time">11:27 am</span>
</time>
			</div>
		</div>
	</header>

	<div class="entry-content">
	<p><strong>Will the spread of car hailing services and apps along with development of autonomous vehicles trigger a long-mooted decline in personal vehicle ownership?</strong></p>
<a name="pd_a_10091394"></a>
<div class="PDS_Poll" id="PDI_container10091394" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10091394.js"></script><noscript><a href="http://polldaddy.com/poll/10091394">Take Our Poll</a></noscript>
<figure id="attachment_362214" style="width: 940px" class="wp-caption aligncenter"><img class="wp-image-362214 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/28110623/sierra-minivan-e1535450843677.jpeg" alt="car ownership" width="940" height="375"><figcaption class="wp-caption-text">The Sienna Minivan will be the cornerstone of the Toyota-Uber fleet</figcaption></figure><p>Today&rsquo;s news that Toyota is to invest $500 million in developing self-driving cars for Uber&rsquo;s car-sharing network has revived speculation that OEMs are preparing for a shift in vehicle ownership, where they sell most of their vehicles to fleets rather than to individuals. To accomplish this, Toyota says, technology from each company will be integrated into purpose-built Toyota vehicles to be deployed on Uber&rsquo;s ride-sharing network.</p>
<p>The initial &ldquo;Autono-MaaS&rdquo; (autonomous-mobility as a service) fleet will be based on Toyota&rsquo;s Sienna Minivan platform. Uber&rsquo;s Autonomous Driving System and the Toyota Guardian automated safety support system will both be integrated into the Autono-MaaS vehicles. Toyota will also utilise its Mobility Services Platform (MSPF), its core information infrastructure for connected vehicles.</p>
<p>&ldquo;Uber&rsquo;s automated driving system and Toyota&rsquo;s Guardian system will independently monitor the vehicle environment and real-time situation, enhancing overall vehicle safety for both the automated driver and the vehicle,&rdquo; said Dr Gill Pratt, Toyota Research Institute CEO and TMC Fellow. Pilot-scale deployments will begin on the Uber ride-sharing network in 2021.</p>
<p>&ldquo;This agreement and investment marks an important milestone in our transformation to a mobility company as we help provide a path for safe and secure expansion of mobility services like ride-sharing that includes Toyota vehicles and technologies,&rdquo; commented Shigeki Tomoyama, executive vice president of Toyota Motor Company and president of Toyota Connected Company.</p>
<p>Jaguar Land Rover also has a relationship with a ride-sharing service, Google spin-off Waymo, while<a href="https://www.daimler.com/innovation/case/autonomous/bosch-cooperation.html" target="_blank" rel="noopener"> Daimler has partnered with Bosch</a> to develop an autonomous ride-hailing service.</p>
<p>The idea of a shift in individual car ownership has been around for some time. The most common model suggested is similar to the leasing system used by mobile phone companies, where users pay for their service and the phone (or car) is included in the agreement; this is also quite similar to the &ldquo;power by the hour&rdquo; contracts used by aircraft engine manufacturers and airlines. In <em>The Engineer</em>, we have written extensively about UK electric vehicle developer Riversimple, which is planning to operate a similar scheme where fuel is also included in the leasing cost. The significance of ride-hailing and autonomy in the argument is that if you can summon a vehicle to take you from anywhere to anywhere at short notice and even specify how many seats and how much luggage space you need, and you aren&rsquo;t actually going to drive yourself, then it would not make much sense to own your own vehicle which will sit idle outside your house for most of the time, entailing worries about fuel charging range and then having to compete for increasingly-rare parking space at your destination.</p>
<p>Of course, there will always be people who relish driving, and the idea of personal freedom being linked to car ownership is very much embedded in industrialised societies; this may mean that car ownership will remain popular. Another factor is that in the most populous nations on the planet, the shift from rural to city living and employment that occurred in Europe and the US in the 19<sup>th</sup> century is still in progress, and this leads to very different transport needs in very large markets.</p>
<p>There is a great deal to discuss in this subject, taking in aspects of economics, sociology, manufacturing technologies, supply chains and international trade. We remind all commenters that they should read our <a href="https://www.theengineer.co.uk/comment-guidelines-readers/" target="_blank" rel="noopener">guidelines on content of comments</a> before submitting their feedback, and that discussion is moderated to ensure it remains on track. Comments may be edited for conciseness, grammar, spelling and clarity. We will publish the results of this poll on 4 September.</p>
</div> 
			<div id="sidebar" class="widget-area cf"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Engineer-Web/automotive', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget centaur_newsletter_widget">
	            <div class="card-newsletter"> 			            <a class="nl-image" href="https://jobs.theengineer.co.uk/?cmpid=0009"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/08101817/engineer-logo-01-485x302.png" class="attachment-medium size-medium" alt="" /></a> 		            <div class="group">
			            <p class="description">Visit the UK’s dedicated jobsite for engineering professionals. Each month, we’ll bring you hundreds of the latest roles from across the industry.</p> 				            <a class="button nl-link" href="https://jobs.theengineer.co.uk/?cmpid=0009">View jobs</a> 		            </div>
	            </div> </div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-362140 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-fuel-cells tag-nanotechnology type-news channel-energy-environment channel-manufacturing-sectors channel-materials channel-renewables primary-channel-energy-environment has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/energy-and-environment/" rel="tag">Energy &amp; environment</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/screen-printed-electrodes/">Screen-printed electrodes promise reliable source of power to off-grid communities</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-23T11:27:41+00:00" class="entry-date published">
	<span class="hentry-date">23rd August 2018</span>
	<span class="hentry-time">11:27 am</span>
</time>
<time datetime="2018-08-23T11:27:41+00:00" class="updated">
	<span class="hentry-date">23rd August 2018</span>
	<span class="hentry-time">11:27 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-233695 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-april-2014-online type-in-depth channel-skills-and-careers primary-channel-skills-and-careers has-thumbnail taxonomy-type taxterm-in-depth">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/in-depth/" rel="tag">In-depth</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/skills-and-careers/" rel="tag">Skills and careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/issues/april-2014-online/why-are-engineering-firms-struggling-to-recruit-graduates/">Why are engineering firms struggling to recruit graduates?</a></h2>		<footer>
							<div class="medium-small"><time datetime="2014-04-01T00:00:00+00:00" class="entry-date published">
	<span class="hentry-date">1st April 2014</span>
	<span class="hentry-time">12:00 am</span>
</time>
<time datetime="2018-02-20T16:01:00+00:00" class="updated">
	<span class="hentry-date">20th February 2018</span>
	<span class="hentry-time">4:01 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-362162 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-additive-manufacturing tag-advanced-materials tag-graphene type-news channel-manufacturing-sectors channel-materials primary-channel-materials has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/primary-channel/materials/" rel="tag">Materials</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/graphene-printed-complex-3d/">Graphene printed into complex 3D shapes by US research team</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-24T09:54:18+00:00" class="entry-date published">
	<span class="hentry-date">24th August 2018</span>
	<span class="hentry-time">9:54 am</span>
</time>
<time datetime="2018-08-24T09:54:18+00:00" class="updated">
	<span class="hentry-date">24th August 2018</span>
	<span class="hentry-time">9:54 am</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Engineer-Web/automotive', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div> 
	<div class="entry-footer">
								
<div class="post-tabs"> <a href="#latest" class="tab-latest">Latest Articles</a><a href="#comments" class="tab-comments active">Comments (28)</a></div>

<div class="tab-wrapper"> <div class="widget-area tab-page-latest"><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-none">
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt  post-362264 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-drones tag-imeche tag-prototyping tag-student-competitions tag-unmanned-aerial-systems type-latest-the-student-engineer channel-aerospace channel-the-student-engineer primary-channel-the-student-engineer has-thumbnail taxonomy-type taxterm-latest-the-student-engineer">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/prototyping-ucl-students-skies/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29155517/PIC2-485x302.png);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29155517/PIC2-485x302.png" class="attachment-medium size-medium wp-post-image" alt="Prototyping" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/types/latest-the-student-engineer/" rel="tag">Latest</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/the-student-engineer/" rel="tag">The Student Engineer</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/prototyping-ucl-students-skies/">Prototyping helps UCL students take to the skies</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-29T16:01:59+00:00" class="entry-date published">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">4:01 pm</span>
</time>
<time datetime="2018-08-29T16:01:59+00:00" class="updated">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">4:01 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-362256 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-additive-manufacturing tag-medical-devices type-news channel-manufacturing-sectors channel-materials channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/3d-printed-bionic-eyes/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29120517/eyeball-MN-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29120517/eyeball-MN-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/3d-printed-bionic-eyes/">3D printed light receptors hold promise in development of bionic eyes</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-29T12:34:19+00:00" class="entry-date published">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">12:34 pm</span>
</time>
<time datetime="2018-08-29T12:34:19+00:00" class="updated">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">12:34 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-362248 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-imaging tag-optics type-news channel-defence-security channel-electronics-communications channel-manufacturing-sectors channel-medical-healthcare primary-channel-electronics-communications has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/compact-hyperspectral-imaging/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29110821/getImage-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/29110821/getImage-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="hyperspectral" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/electronics-and-communications/" rel="tag">Electronics &amp; communications</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/compact-hyperspectral-imaging/">Compact hyperspectral imaging as potential in security, medicine and quality control</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-29T11:28:34+00:00" class="entry-date published">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">11:28 am</span>
</time>
<time datetime="2018-08-29T11:28:34+00:00" class="updated">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">11:28 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-362242 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-brexit tag-satellites type-news channel-aerospace channel-electronics-communications channel-policy-business primary-channel-aerospace has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/satellite-galileo-government-brexit/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/13153828/Galileo-Satellite_19527A4-CREDIT-ESA-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/13153828/Galileo-Satellite_19527A4-CREDIT-ESA-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/aerospace/" rel="tag">Aerospace</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/satellite-galileo-government-brexit/">UK government invests £92m into independent satellite study</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-08-29T11:11:46+00:00" class="entry-date published">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">11:11 am</span>
</time>
<time datetime="2018-08-29T11:11:46+00:00" class="updated">
	<span class="hentry-date">29th August 2018</span>
	<span class="hentry-time">11:11 am</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div></div><div class="widget-area tab-page-comments active">	<div id="comments">
		<div class="comment-title">Comments</div>			<ul id="commentlist">
				
		<li id="comment-258281" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258281" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Trevor</cite>
						<span class="date">28th August 2018 at 11:47 am</span>
					</div>

					<div class="comment-text">
						<p>It&#8217;s been tried before; &#8216;cars for comrades&#8217; anyone ? <a href="https://ftalphaville.ft.com/2017/05/08/2188387/shared-mobility-v-1-ussr-edition/" rel="nofollow">https://ftalphaville.ft.com/2017/05/08/2188387/shared-mobility-v-1-ussr-edition/</a></p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258281' onclick='return addComment.moveForm( "comment-258281", "258281", "respond", "362210" )' aria-label='Reply to Trevor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258281">Link</a>					</div>
				</div>

			</div>
		<ul class="children">

		<li id="comment-258285" class="comment odd alt depth-2 with-avatar">

			<div id="div-comment-258285" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Trevor</cite>
						<span class="date">28th August 2018 at 12:19 pm</span>
					</div>

					<div class="comment-text">
						<p>this link may work better &#8230; <a href="https://webcache.googleusercontent.com/search?q=cache:ae3Up1Dai28J:https://ftalphaville.ft.com/2017/05/08/2188387/shared-mobility-v-1-ussr-edition/+&#038;cd=7&#038;hl=en&#038;ct=clnk&#038;gl=uk" rel="nofollow">https://webcache.googleusercontent.com/search?q=cache:ae3Up1Dai28J:https://ftalphaville.ft.com/2017/05/08/2188387/shared-mobility-v-1-ussr-edition/+&#038;cd=7&#038;hl=en&#038;ct=clnk&#038;gl=uk</a></p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258285' onclick='return addComment.moveForm( "comment-258285", "258285", "respond", "362210" )' aria-label='Reply to Trevor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258285">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-258295" class="comment even thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258295" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0e0ec2fc30b56d87d043e6f58dc77862?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ec2fc30b56d87d043e6f58dc77862?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">David Taylor</cite>
						<span class="date">28th August 2018 at 1:05 pm</span>
					</div>

					<div class="comment-text">
						<p>Interest rates will be a significant deciding factor</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258295' onclick='return addComment.moveForm( "comment-258295", "258295", "respond", "362210" )' aria-label='Reply to David Taylor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258295">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258297" class="comment odd alt thread-even depth-1 with-avatar">

			<div id="div-comment-258297" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/51a999982a9fee60f5c006ea223f0eb2?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/51a999982a9fee60f5c006ea223f0eb2?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Ian</cite>
						<span class="date">28th August 2018 at 1:11 pm</span>
					</div>

					<div class="comment-text">
						<p>It may, eventually, reduce car ownership among those who would take the bus if it picked up outside their house, and ran when they wanted it to, BUT, that will depend on cost.</p>
<p>A considerable number of drivers only use cars as there isn&#8217;t what they consider a viable alternate, if the self rive car hailing future is cheap enough and reliable enough then those who would rather not drive will make the switch.  I don&#8217;t think this is any time soon though, not even with the rate of change we are seeing now.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258297' onclick='return addComment.moveForm( "comment-258297", "258297", "respond", "362210" )' aria-label='Reply to Ian'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258297">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258301" class="comment even thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258301" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/91124b76f6793390c6370613f1414ddf?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/91124b76f6793390c6370613f1414ddf?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Brian</cite>
						<span class="date">28th August 2018 at 1:24 pm</span>
					</div>

					<div class="comment-text">
						<p>The option of leasing is not really a shift as such, its more of a different type of owning, Plus of course one the car is  no longer suitable for lease (not current!) &#8211; it has to be sold on i.e . Becomes a privately owned car.</p>
<p>As for people swapping to completely ride sharing or hailing, possibly in crowded cities, but the freedom of when and where you want is a strong pull for car &#8216;ownership&#8217;, not to mention avoiding the horrors of shared transport,  the smell of sick, uncivilised travel companions, delays, unreliability  &#8211; yuk!.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258301' onclick='return addComment.moveForm( "comment-258301", "258301", "respond", "362210" )' aria-label='Reply to Brian'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258301">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258314" class="comment odd alt thread-even depth-1 with-avatar">

			<div id="div-comment-258314" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/719863d96a389c962163d7e8b92ea06f?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/719863d96a389c962163d7e8b92ea06f?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Paul</cite>
						<span class="date">28th August 2018 at 2:04 pm</span>
					</div>

					<div class="comment-text">
						<p>The delight of car ownership is that &#8220;I&#8221; can go anywhere, anytime without some union member or other state intervention deciding otherwise + echo Brian&#8217;s concerns with the addition of left takeaway food containers and packaging / spilt beer etc. Double Yuk!!</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258314' onclick='return addComment.moveForm( "comment-258314", "258314", "respond", "362210" )' aria-label='Reply to Paul'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258314">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258315" class="comment even thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258315" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0f3f1b18466db09db52f1ae07eb95585?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f3f1b18466db09db52f1ae07eb95585?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Malcolm</cite>
						<span class="date">28th August 2018 at 2:05 pm</span>
					</div>

					<div class="comment-text">
						<p>Can see more car sharing / ride apps in built up areas unless governments (local and national) pull their fingers out and bring in comprehensive linked public transport.  Personally I don&#8217;t see personal car owner ship declining for folk (like me) who need to get to see relatives that live 100+ miles away in the middle of the country that get one or two buses a week. Or those relatives that need to get to work/shops/school/socialise.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258315' onclick='return addComment.moveForm( "comment-258315", "258315", "respond", "362210" )' aria-label='Reply to Malcolm'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258315">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258317" class="comment odd alt thread-even depth-1 with-avatar">

			<div id="div-comment-258317" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3799c917a3959b40d1c3e611d3107bb1?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3799c917a3959b40d1c3e611d3107bb1?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">andyg</cite>
						<span class="date">28th August 2018 at 2:20 pm</span>
					</div>

					<div class="comment-text">
						<p>Yes maybe in large cities but in rural Gloucestershire (or any other shire and rural area) I think not for the long-foreseeable future.  Add it to the list of suggestions by campus dwellers and citicentrics who do not get that away from the dense metropolitan areas, public transport of any kind is rare, expensive and does not go from A to B. I&#8217;m struggling to see how the economics of locating an autonomous hailable fleet within a reasonable distance (say 20mins) of each inhabitant in a dispersed population with enough vehicles to provide a service at peak times and balancing the frequency (usage rate) against costs and providing that transport at a reasonable price could work.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258317' onclick='return addComment.moveForm( "comment-258317", "258317", "respond", "362210" )' aria-label='Reply to andyg'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258317">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258318" class="comment even thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258318" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/fb41dccf41dedd22ee406cf9503d00f5?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb41dccf41dedd22ee406cf9503d00f5?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Iain</cite>
						<span class="date">28th August 2018 at 2:23 pm</span>
					</div>

					<div class="comment-text">
						<p>We are a long way off this change on a serious scale. When it happens it will only work for short journies that would normally be made by taxi.<br />
I wonder if the car owners will sell the data they collect on you just like the the phone companies?</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258318' onclick='return addComment.moveForm( "comment-258318", "258318", "respond", "362210" )' aria-label='Reply to Iain'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258318">Link</a>					</div>
				</div>

			</div>
		<ul class="children">

		<li id="comment-258636" class="comment odd alt depth-2 with-avatar">

			<div id="div-comment-258636" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bcf81a3481e6f1f264a274b3435da4f4?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcf81a3481e6f1f264a274b3435da4f4?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Dan Taylor</cite>
						<span class="date">29th August 2018 at 5:18 pm</span>
					</div>

					<div class="comment-text">
						<p>I leased a car (in part) due to a potential value crash for used cars when I replace it in 4 years time. I’ll probably lease again, or switch to an AirBnB-style short term lease when I need it for holidays, or trips out of the city. It is definitely going to happen sooner than we imagine. Currently owners use their car on average 1hr per day &#8211; its a waste of money and resources.  Car membership schemes that include hotel discounts, restaurants etc&#8230; It will be like &#8216;Compare the Market&#8217; Meerkat Movie Mondays. And yes, it will be all about personal data. You can already lease pre-owned cars, btw.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258636' onclick='return addComment.moveForm( "comment-258636", "258636", "respond", "362210" )' aria-label='Reply to Dan Taylor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258636">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-258328" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258328" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Trevor</cite>
						<span class="date">28th August 2018 at 2:49 pm</span>
					</div>

					<div class="comment-text">
						<p>There are also &#8211; perhaps &#8211; lessons to be learnt from the Mobike scheme in Manchester, recently in the news: <a href="https://www.bbc.co.uk/news/uk-england-manchester-45270254" rel="nofollow">https://www.bbc.co.uk/news/uk-england-manchester-45270254</a></p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258328' onclick='return addComment.moveForm( "comment-258328", "258328", "respond", "362210" )' aria-label='Reply to Trevor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258328">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258351" class="comment odd alt thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258351" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d01d2188e9f2609985179fba9e25a41c?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d01d2188e9f2609985179fba9e25a41c?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Another Steve</cite>
						<span class="date">28th August 2018 at 4:07 pm</span>
					</div>

					<div class="comment-text">
						<p>None of the above.<br />
This is very much a &#8216;townies&#8217; / London centric viewpoint. &#8216;Out in the sticks&#8217; the private car remains essential as we don&#8217;t have any public transportation services to talk of.<br />
Although, I live only 20 minutes (15 miles) from the centre of a major city using public transport is problematic in terms of cost, frequency and availability and that isn&#8217;t going to change, a private car is essential. Pandora&#8217;s box has been opened and we are stuck with the consequences.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258351' onclick='return addComment.moveForm( "comment-258351", "258351", "respond", "362210" )' aria-label='Reply to Another Steve'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258351">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258355" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258355" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/78f72527f62279de76f8d0a2eb325580?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/78f72527f62279de76f8d0a2eb325580?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Jack Broughton</cite>
						<span class="date">28th August 2018 at 4:24 pm</span>
					</div>

					<div class="comment-text">
						<p>Apart from London there are few places where public transport is used by people who can afford not to, convenience and ease dominate.   Regarding car sharing, when I was in Russia (over 10 years ago), private cars would stop (even be hailed-down) and offer taxi style lifts for a nominal fee.  The cars were often wrecks, but the convenience was fantastic and the cost very small.   I&#8217;m not sure if this would be compatible with UK attitudes though, however it offers a simple way of reducing town traffic.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258355' onclick='return addComment.moveForm( "comment-258355", "258355", "respond", "362210" )' aria-label='Reply to Jack Broughton'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258355">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258362" class="comment odd alt thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258362" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bbdbc644301ceed3badc2edf08db6de2?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bbdbc644301ceed3badc2edf08db6de2?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">JohnHartley</cite>
						<span class="date">28th August 2018 at 5:04 pm</span>
					</div>

					<div class="comment-text">
						<p>I agree with the comments that this is fine for cities/large towns, but useless for villages &amp; hamlets. Are you going to wait an hour or more for a self driving Uber to turn up in your village? I think not.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258362' onclick='return addComment.moveForm( "comment-258362", "258362", "respond", "362210" )' aria-label='Reply to JohnHartley'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258362">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258364" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258364" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ee6abb46a8cfe0743f650b80f1237fe2?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee6abb46a8cfe0743f650b80f1237fe2?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Dr Bob</cite>
						<span class="date">28th August 2018 at 5:09 pm</span>
					</div>

					<div class="comment-text">
						<p>Half my mileage is for holiday in europe. No car sharing there as the car is full. Might appreciate the autonomous bit but how fast would it be? 70 mph?</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258364' onclick='return addComment.moveForm( "comment-258364", "258364", "respond", "362210" )' aria-label='Reply to Dr Bob'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258364">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258376" class="comment odd alt thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258376" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d71be77ceff1c845484021929801054c?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d71be77ceff1c845484021929801054c?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Paulc</cite>
						<span class="date">28th August 2018 at 5:56 pm</span>
					</div>

					<div class="comment-text">
						<p>The way I see it is sharing or not sharing with other passengers would be a choice. Also the cars (if they are truly autonomous) only need to return to base when they need cleaning (automatic refuelling should be easy enough). Taking this into account the economy should/could make car sharing attractive. How much time in the day is your car standing idle?<br />
I think the younger generations will make most use of it to start with (if it is cost effective). However, many car owners see them as extensions of their homes and may be reluctant to give them up. Therefore the shift could be slow.<br />
I live in the country and taxis are expensive this could be a welcome opportunity for going out.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258376' onclick='return addComment.moveForm( "comment-258376", "258376", "respond", "362210" )' aria-label='Reply to Paulc'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258376">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258407" class="comment byuser comment-author-aduser_1542969 even thread-even depth-1 with-avatar">

			<div id="div-comment-258407" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/00138322e9a7de1207117672868f6a40?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/00138322e9a7de1207117672868f6a40?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Nick Cole</cite>
						<span class="date">28th August 2018 at 9:19 pm</span>
					</div>

					<div class="comment-text">
						<p>The on-demand flexibility of personal ownership overrides everything else, even if it has drawbacks, such as responsibility for maintenance, repair, renewal, and so on.  Ride sharing, hailing etc have their places, invariably in inner city and urban environments, anywhere and any circumstance else they cannot compete.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258407' onclick='return addComment.moveForm( "comment-258407", "258407", "respond", "362210" )' aria-label='Reply to Nick Cole'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258407">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258456" class="comment odd alt thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258456" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9a9082793824ef318beca108829b5cf0?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9082793824ef318beca108829b5cf0?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">John Patrick Ettridge</cite>
						<span class="date">29th August 2018 at 12:14 am</span>
					</div>

					<div class="comment-text">
						<p>The most important part of car ownership is that you can personalize your car, carry stuff that you may need for sport, work or personal activities. A lot of the merchandise in car accessories shops is to do with our own individual taste, that will not change.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258456' onclick='return addComment.moveForm( "comment-258456", "258456", "respond", "362210" )' aria-label='Reply to John Patrick Ettridge'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258456">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258519" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258519" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8375cc6f5ce5010db5b8c87862013b3b?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8375cc6f5ce5010db5b8c87862013b3b?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Paul Booker</cite>
						<span class="date">29th August 2018 at 7:44 am</span>
					</div>

					<div class="comment-text">
						<p>Uber have stated they will arrive within eight minutes of hailing them, in the hamlet as well as the town. Their vehicles will be placed strategically using AI to “learn” who wants what, where and when. We are creatures of habit and Uber already has most of that data!<br />
Uber has many competitors entering their market that will only expedite this phenomenon.<br />
Uber have demanded that car manufacturers produce electric cars that last one million miles not the current one hundred thousand; a ten fold reduction in asset cost amortised over five years will dramatically reduce cost of ride and with no human costs will make this financially sustainable with vehicles no older than five years on the road, inherently safer too.<br />
We have had a fleet of electric cars for five and a half years with no issues, now on our second fleet with semi-autonomous cars &#8211; a marvellous experience!<br />
The cleanliness of the car will be self policing as in car camera will fine you (on spot) for eating, smoking, drinking or being sick! The car once adulterated will drive straight to strategic “valet” centre to be “detailed”.<br />
Once we have understood the most efficient way of getting from A to B with our “golf clubs” or “ski gear” with the added benefit of a social drink after our sport, with no drink driving issues and perhaps pubs and more social places coming back into our lives, we will soon appreciate the social benefits of autonomous “ride hailing” along with the financial benefit of reducing the second largest (non-appreciating) cost for most of us!<br />
It is already cheaper to “ride hail” in a human driven vehicle in the top five Cities in the U.S. than own or lease one’s own vehicle and with autonomous vehicles this will become ubiquitous in an exponential time.<br />
In 2030 dear reader you will not own nor lease your own car; mark your calendar now!<br />
Look forward to not visiting the petrol station, arranging the annual service et.al. Windscreen chip; irrelevant! The car will return to strategic centre for new windscreen after dropping you at your destination!<br />
All this with no accidents, deaths nor life changing injuries from road use!<br />
The Government that facilitates “autonomous vehicles” will save more lives than any Government in history! A goal worth seeking!<br />
There is one down side for those of amorous intent &#8211; I’ll leave it there!</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258519' onclick='return addComment.moveForm( "comment-258519", "258519", "respond", "362210" )' aria-label='Reply to Paul Booker'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258519">Link</a>					</div>
				</div>

			</div>
		<ul class="children">

		<li id="comment-258599" class="comment odd alt depth-2 with-avatar">

			<div id="div-comment-258599" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Trevor</cite>
						<span class="date">29th August 2018 at 2:35 pm</span>
					</div>

					<div class="comment-text">
						<p>Which 5 US cities? <a href="https://www.cnbc.com/2018/08/27/ride-hailing-vs-car-ownership-heres-which-really-costs-more.html" rel="nofollow">https://www.cnbc.com/2018/08/27/ride-hailing-vs-car-ownership-heres-which-really-costs-more.html</a></p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258599' onclick='return addComment.moveForm( "comment-258599", "258599", "respond", "362210" )' aria-label='Reply to Trevor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258599">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258639" class="comment even depth-2 with-avatar">

			<div id="div-comment-258639" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bcf81a3481e6f1f264a274b3435da4f4?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcf81a3481e6f1f264a274b3435da4f4?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Dan Taylor</cite>
						<span class="date">29th August 2018 at 5:27 pm</span>
					</div>

					<div class="comment-text">
						<p>Here here! Can&#8217;t wait!  Driving is only fun about twice a month. The rest is a grind and a danger to life.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258639' onclick='return addComment.moveForm( "comment-258639", "258639", "respond", "362210" )' aria-label='Reply to Dan Taylor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258639">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-258566" class="comment odd alt thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258566" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dbecfbfff02ac65fc70e01abc3464763?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbecfbfff02ac65fc70e01abc3464763?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Beau</cite>
						<span class="date">29th August 2018 at 11:53 am</span>
					</div>

					<div class="comment-text">
						<p>I have a place in Ingram, only 10 miles inland of Alnwick, Uber couldn&#8217;t get there in 1/2 hour unless that is their base of operation.<br />
the idea is sound, the practicalities not so, these very out of the way places (chosen for that reason) are difficult to get to and autonomous vehicles would probably not work, in the major cities what a great idea, but I have a better one, make these cars bigger, have them run to a time table (very frequent in the cities) have a grumpy person up front to collect a fare. Think I might be on to a winner, think I&#8217;ll call it a bus!</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258566' onclick='return addComment.moveForm( "comment-258566", "258566", "respond", "362210" )' aria-label='Reply to Beau'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258566">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258583" class="comment even thread-even depth-1 with-avatar">

			<div id="div-comment-258583" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/84bbfa422c4abef847254df7cd449a14?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/84bbfa422c4abef847254df7cd449a14?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Rob</cite>
						<span class="date">29th August 2018 at 1:17 pm</span>
					</div>

					<div class="comment-text">
						<p>@Beau, all joking aside about the lack of roads out that way, what will the autonomous vehicle do when it finds a herd of sheep in the road?  Not to mention what cattle grids and gates will do to the sensors!</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258583' onclick='return addComment.moveForm( "comment-258583", "258583", "respond", "362210" )' aria-label='Reply to Rob'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258583">Link</a>					</div>
				</div>

			</div>
		<ul class="children">

		<li id="comment-258605" class="comment odd alt depth-2 with-avatar">

			<div id="div-comment-258605" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dbecfbfff02ac65fc70e01abc3464763?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbecfbfff02ac65fc70e01abc3464763?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Beau</cite>
						<span class="date">29th August 2018 at 2:47 pm</span>
					</div>

					<div class="comment-text">
						<p>Joking? well ok yes but with a valid point, there already is  &#8216;vehicle sharing systems (the bus, train, tram etc.) and they work by and large, could the autonomous &#8216;dial a ride&#8217; be a &#8216;cos we can thing&#8217;?<br />
Anyway I totally agree Bob, the road is (in part) single track with passing places, wonder how they would cope with oncoming vehicles especially when they have passed a passing place?</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258605' onclick='return addComment.moveForm( "comment-258605", "258605", "respond", "362210" )' aria-label='Reply to Beau'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258605">Link</a>					</div>
				</div>

			</div>
		<ul class="children">

		<li id="comment-258607" class="comment even depth-3 with-avatar">

			<div id="div-comment-258607" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/84bbfa422c4abef847254df7cd449a14?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/84bbfa422c4abef847254df7cd449a14?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Rob</cite>
						<span class="date">29th August 2018 at 3:04 pm</span>
					</div>

					<div class="comment-text">
						<p>I doubt autonomous vehicles will have any more problems with passing places than most tourists&#8230;..</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258607' onclick='return addComment.moveForm( "comment-258607", "258607", "respond", "362210" )' aria-label='Reply to Rob'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258607">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-258620" class="comment odd alt depth-2 with-avatar">

			<div id="div-comment-258620" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ae90aed8b2abf2aaa3c9be2fec97bfd?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Trevor</cite>
						<span class="date">29th August 2018 at 4:15 pm</span>
					</div>

					<div class="comment-text">
						<p>Apropos man versus machine stand-off, to quote Arthur Dent (lying down, to the bulldozer driver trying to demolish his house): &#8220;I&#8217;m game, we&#8217;ll see who rusts first&#8221;</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258620' onclick='return addComment.moveForm( "comment-258620", "258620", "respond", "362210" )' aria-label='Reply to Trevor'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258620">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-258621" class="comment even thread-odd thread-alt depth-1 with-avatar">

			<div id="div-comment-258621" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3d9fb6e2a8a2038d252eaf12a8d3ec37?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d9fb6e2a8a2038d252eaf12a8d3ec37?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">mike blamey</cite>
						<span class="date">29th August 2018 at 4:16 pm</span>
					</div>

					<div class="comment-text">
						<blockquote><p>
I was in Russia (over 10 years ago), private cars would stop (even be hailed-down) and offer taxi style lifts for a nominal fee.<br />
I am sufficiently old that I can recall (and then I was a Townie, living in South London) that whenever a Bus or Tube strike was in prospect, HMG would temporarily &#8216;waive&#8217; the strict regulations (particularly reference insurance) and allow exactly what JB welcomed in his comment.  Sadly, my first post on this topic was spiked, but I live in hopes?
</p></blockquote>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258621' onclick='return addComment.moveForm( "comment-258621", "258621", "respond", "362210" )' aria-label='Reply to mike blamey'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258621">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li id="comment-258632" class="comment odd alt thread-even depth-1 with-avatar">

			<div id="div-comment-258632" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3d9fb6e2a8a2038d252eaf12a8d3ec37?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d9fb6e2a8a2038d252eaf12a8d3ec37?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">mike blamey</cite>
						<span class="date">29th August 2018 at 4:51 pm</span>
					</div>

					<div class="comment-text">
						<blockquote><p>
There is one down side for those of amorous intent – I’ll leave it there!
</p></blockquote>
<p>Well catered for in Eastern cultures generally: hotel rooms offered by the hour!</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='#comment-258632' onclick='return addComment.moveForm( "comment-258632", "258632", "respond", "362210" )' aria-label='Reply to mike blamey'>Reply</a>							<a class="comment-button comment-link" href="https://www.theengineer.co.uk/changing-patterns-car-ownership/#comment-258632">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

			<li class="depth-1 with-avatar" id="response-cont">

			<div class="comment-title">Post a comment</div>
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.theengineer.co.uk/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/changing-patterns-car-ownership/#respond" style="display:none;">Cancel reply</a>								</div>
								<input type="hidden" name="comment_post_ID" value="362210" /><input type='hidden' name='comment_post_ID' value='362210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e2ea5c014" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>                                <small><a class="comment-guidelines" href="https://www.theengineer.co.uk/comment-guidelines-readers " target="_blank" rel="noopener noreferrer">All comments are moderated. Click here for our guidelines.</a></small>
							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div></div></div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Engineer-Web/automotive', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

</div>
<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-290142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/supplier-network/"><span class="menu-item-title">Supplier Network</span></a></li>
<li id="menu-item-328508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
<li id="menu-item-4290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">SECTORS</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/aerospace/"><span class="menu-item-title">AEROSPACE</span></a></li>
	<li id="menu-item-4292" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/automotive/"><span class="menu-item-title">AUTOMOTIVE</span></a></li>
	<li id="menu-item-4293" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/civil-and-structural/"><span class="menu-item-title">CIVIL AND STRUCTURAL</span></a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/defence-and-security/"><span class="menu-item-title">DEFENCE AND SECURITY</span></a></li>
	<li id="menu-item-4295" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/electronics-and-communications/"><span class="menu-item-title">ELECTRONICS AND COMMUNICATIONS</span></a></li>
	<li id="menu-item-334370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.theengineer.co.uk/manufacturing/"><span class="menu-item-title">ADVANCED MANUFACTURING</span></a></li>
	<li id="menu-item-330797" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/medical-and-healthcare/"><span class="menu-item-title">MEDICAL AND HEALTHCARE</span></a></li>
	<li id="menu-item-330798" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/rail-and-marine/"><span class="menu-item-title">RAIL AND MARINE</span></a></li>
	<li id="menu-item-4327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-1"><a href="#"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a>
	<ul class="sub-menu sub-menu-depth-1">
		<li id="menu-item-4310" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/nuclear/"><span class="menu-item-title">NUCLEAR</span></a></li>
		<li id="menu-item-4309" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/coal-oil-and-gas/"><span class="menu-item-title">COAL, OIL AND GAS</span></a></li>
		<li id="menu-item-4296" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/energy-and-environment/"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a></li>
		<li id="menu-item-4311" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/renewables/"><span class="menu-item-title">RENEWABLES</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-330799" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/skills-and-careers/"><span class="menu-item-title">SKILLS AND CAREERS</span></a></li>
<li id="menu-item-330800" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/policy-and-business/"><span class="menu-item-title">POLICY &#038; BUSINESS</span></a></li>
<li id="menu-item-4328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">THE STUDENT ENGINEER</span></a></li>
<li id="menu-item-290248" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/archive/"><span class="menu-item-title">ARCHIVE</span></a></li>
<li id="menu-item-330643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://salarysurvey.theengineer.co.uk"><span class="menu-item-title">SALARY  CALCULATOR</span></a></li>
<li id="menu-item-347876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/06/18100816/2018-Salary-Survey.pdf"><span class="menu-item-title">SALARY SURVEY 2018</span></a></li>
<li id="menu-item-335883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://cloud.3dissue.com/1600/2078/54129/TEWinnersShowcase2017/index.html"><span class="menu-item-title">C2I 2017</span></a></li>
<li id="menu-item-330801" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-engineer-160-3/"><span class="menu-item-title">THE ENGINEER 160</span></a></li>
<li id="menu-item-340537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-engineer-videos/"><span class="menu-item-title">VIDEOS</span></a></li>
<li id="menu-item-332134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/webinars-from-the-engineer/"><span class="menu-item-title">WEBINARS</span></a></li>
<li id="menu-item-332235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/back-issues/"><span class="menu-item-title">BACK ISSUES</span></a></li>
<li id="menu-item-333099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://digitaledition.theengineer.co.uk/TES010916lEFHI/files/1.html"><span class="menu-item-title">160 SPECIAL</span></a></li>
<li id="menu-item-333368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://digitaledition.theengineer.co.uk/TE010718/"><span class="menu-item-title">LATEST ISSUE</span></a></li>
<li id="menu-item-334060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertising – Display and Supplier Network</span></a></li>
<li id="menu-item-336044" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/events/"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-354509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">NEWSLETTER SIGNUP</span></a></li>
<li id="menu-item-360769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertise</span></a></li>
</ul>	</nav>
</div>
<footer class="site-footer" role="contentinfo">

  <nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-4326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheEngineerUK"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-361798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/company/the-engineer-uk/"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-360768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-359247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.centaurmedia.com/cookies"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-323901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://digitaledition.theengineer.co.uk/TE010718/"><span class="menu-item-title">Digital edition</span></a></li>
<li id="menu-item-4317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://ad.theengineer.co.uk/registrationselection"><span class="menu-item-title">Magazine subscription</span></a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-4315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul>		</div>
	</div>
</nav>
    <div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2018. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p>Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

</footer>
</div>
<div class="footer-scripts">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/automotive', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
				<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(51191, 1); 
</script> 
<!-- End BlueKai Tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27763322" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27763322&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/automotive', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"1","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"1","time":"2018-08-30 00:39:36","post_id":"362210","ajax_url":"https:\/\/www.theengineer.co.uk\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sourcebook = {"sourcebookroot":"https:\/\/www.theengineer.co.uk\/supplier-network\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-sourcebook/js/sourcebook.js'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/childbehaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/site.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742d2353fb2a90"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742d2353fb2a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<span class="hidden" data-shown-posts="4279,97944,97945,327468,357800,327777,354350,362210,362140,233695,362162,362264,362256,362248,362242" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
</body>
</html>
<!--
	generated in 1.124 seconds
	116902 bytes batcached for 300 seconds
-->
