<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Brain implant electrode material shows MRI compatibility | The Engineer The Engineer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v9.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An alternative electrode material for brain implants has been shown to be MRI compatible and more durable compared to metal implants."/>
<link rel="canonical" href="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brain implant electrode material shows MRI compatibility | The Engineer" />
<meta property="og:description" content="An alternative electrode material for brain implants has been shown to be MRI compatible and more durable compared to metal implants." />
<meta property="og:url" content="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/" />
<meta property="og:site_name" content="The Engineer" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2019-11-20T11:12:19+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes.jpg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An alternative electrode material for brain implants has been shown to be MRI compatible and more durable compared to metal implants." />
<meta name="twitter:title" content="Brain implant electrode material shows MRI compatibility | The Engineer" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.theengineer.co.uk/","sameAs":[],"@id":"https://www.theengineer.co.uk/#organization","name":"The Engineer UK","logo":"https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/01/31145355/Engineer-Twitter-logo.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Feed" href="https://www.theengineer.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Comments Feed" href="https://www.theengineer.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Brain implant electrode material shows MRI compatibility Comments Feed" href="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theengineer.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=-1573832646' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theengineer.co.uk/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=-1573832662' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.theengineer.co.uk/content/plugins/doubleclick/css/doubleclick.min.css?ver=-1573832646' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/css/doubleclick.css?ver=-1573832645' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/css/adtech.min.css?ver=-1573832645' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/style.css?ver=-1573832646' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/style.min.css?ver=1568389672-1573832645' type='text/css' media='all' />
<link rel='stylesheet' id='opentip-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.css?ver=2.0.0-1573832645' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":378396,"title":"Brain implant electrode material shows MRI compatibility","posttype":"post","category":["uncategorised"],"type":["news"],"channel":["materials","medical-healthcare"],"primary-channel":["medical-healthcare"],"userstatus":"logged out"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "adserver.adtech.de", network: "1148.1", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingDBTN;
			var mappingJOTW;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [[320, 50], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0], [120, 130]).
								addSize([1000, 0], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","news");
				googletag.pubads().setTargeting("articleid","378396");
				googletag.pubads().setTargeting("title","Brain implant electrode material shows M");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("channel",["materials","medical-healthcare"]);
				googletag.pubads().setTargeting("primary-channel","medical-healthcare");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
  		<!-- Open Graph -->
  		<meta property="og:title" content="Brain implant electrode material shows MRI compatibility" />
  		<meta property="og:url" content="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/" />
  		<meta property="og:site_name" content="The Engineer" />
  		<meta property="og:description" content="An alternative electrode material for brain implants has been shown to be MRI compatible and more durable compared to metal implants. Deep brain stimulation involves implanting electrodes into the brain to produce electrical impulses that control abnormal movement, but current implant materials can present anomalies when the patient requires further medical evaluation via an MRI. [&hellip;]" />
  		<meta property="og:type" content="article" />
  		<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes.jpg" />

  			
				<!-- Adobe Tag Manager -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-12a67668819804b5ebf40cc8bb4ffc7c87ab8a18-staging.js"></script>
<!-- Adobe Tag Manager -->

<meta name="google-site-verification" content="ZfGhOuqFUu7J2s85sT-Z-kjv6VOwll3n1lPtu042t5c" />
<meta name="google-site-verification" content="lLFcM7lmj83zSbgNDUWf15tCbFmSuM3Ysa77Wj6VEt8" />
<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/adtech.min.js?ver=1.0-1573832646'></script>
<link rel='https://api.w.org/' href='https://www.theengineer.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theengineer.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theengineer.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.theengineer.co.uk/?p=378396' />
<link rel="alternate" type="application/json+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Felectrode-material-brain-implants-mri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Felectrode-material-brain-implants-mri%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.theengineer.co.uk/content/themes/theengineer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125121/TE_favicon_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/xkb5tay.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/01/31145355/Engineer-Twitter-logo-200x200.jpg" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/01/31145355/Engineer-Twitter-logo-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/01/31145355/Engineer-Twitter-logo-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/01/31145355/Engineer-Twitter-logo-302x302.jpg" />
<style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/07142817/The-Engineer-Logo_white-1.png'); } 
</style>
<style type="text/css">
.type-company.search-result .hentry-title a, .type-company.search-result .hentry-title { color: #d61319 !important } 
</style></head>
<body class="post-template-default single single-post postid-378396 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ea0723;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ea0723;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our <a href="https://www.centaurmedia.com/cookies/" target="_blank" rel="noopener">Cookies</a> and <a href="https://www.centaurmedia.com/privacy/" target="_blank" rel="noopener">Privacy Policy</a>. </span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			<!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/medical-healthcare', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4D7TG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4D7TG');</script>
<!-- End Google Tag Manager -->

	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf stick-me">
      <nav class="top-navigation">
	<ul id="menu-top-nav" class="menu cf grey"><li id="menu-item-97944" class="studentengineer menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">The Student Engineer</span></a></li>
<li id="menu-item-327468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://awards.theengineer.co.uk/"><span class="menu-item-title">C2I Awards</span></a></li>
<li id="menu-item-357800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/06/10094805/2019-Salary-Survey.pdf"><span class="menu-item-title">Salary Survey</span></a></li>
<li id="menu-item-327777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/07113343/TE_November2019.pdf"><span class="menu-item-title">Latest Issue</span></a></li>
<li id="menu-item-354350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">Newsletter Signup</span></a></li>
</ul></nav>
			<div class="header-inner cf">
				<div class="site-branding">
	<span class="site-title">
		<a href="https://www.theengineer.co.uk/" rel="home">
			<span class="site-name">The Engineer</span>
		</a>
	</span>
</div>
				<div class="right-block">
					<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu cf grey"><li id="menu-item-97948" class="menu-item menu-item-type-taxonomy menu-item-object-type current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.theengineer.co.uk/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-97950" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/in-depth/"><span class="menu-item-title">In-depth</span></a></li>
<li id="menu-item-97949" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-361005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
<li id="menu-item-8699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/engineer-sectors/"><span class="menu-item-title">Sectors</span></a></li>
<li id="menu-item-4862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/supplier-network/"><span class="menu-item-title">Supplier Network</span></a></li>
</ul></nav>
					
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.theengineer.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.theengineer.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2Felectrode-material-brain-implants-mri%2F%3Fmm_5dd5263ec9451%3D5dd5263ec9454">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="46e1966bc2" /><input type="hidden" name="_wp_http_referer" value="/electrode-material-brain-implants-mri/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/" />
		<input type="hidden" name="error_redirect_to" value="https://www.theengineer.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.theengineer.co.uk%2Felectrode-material-brain-implants-mri%2F" />

	</form>
</div>
</div>
				</div>
			</div>
		</header>
		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Engineer-Web/medical-healthcare', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>

<main id="content">
<article id="post-378396" class="clear single-post has-sidebar post-378396 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-materials channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-channel" href="https://www.theengineer.co.uk/channels/materials/" rel="tag">Materials</a> <a class="term-link-taxonomy-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>				<div class="left-block">
			<h1 class="page-title large">Brain implant electrode material shows MRI compatibility</h1>      			<div class="entry-author medium-small grey strong">
								<time datetime="2019-11-20T11:12:19+00:00" class="entry-date published">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:12 am</span>
</time>
<time datetime="2019-11-20T11:12:19+00:00" class="updated">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:12 am</span>
</time>
			</div>
		</div>
	</header>

	<div class="entry-content">
	<p><strong>An alternative electrode material for brain implants has been shown to be MRI compatible and more durable compared to metal implants.</strong></p>
<figure id="attachment_378397" aria-describedby="caption-attachment-378397" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-378397 size-large" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-750x500.jpg" alt="electrode material" width="620" height="413" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-750x500.jpg 750w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-200x133.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-768x512.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-453x302.jpg 453w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes.jpg 940w" sizes="(max-width: 620px) 100vw, 620px"><figcaption id="caption-attachment-378397" class="wp-caption-text">Side-by-side look at platinum (left) and glassy carbon (right) thin-film electrodes for deep brain stimulation (Image: SDSU)</figcaption></figure><p>Deep brain stimulation involves implanting electrodes into the brain to produce electrical impulses that control abnormal movement, but current implant materials can present anomalies when the patient requires further medical evaluation via an MRI. This is because the metal electrode may react to the magnetic fields and vibrate, generate heat or damage the brain.</p>
<p>Now, a&nbsp;<a href="https://www.nature.com/articles/s41378-019-0106-x" target="_blank" rel="noopener noreferrer">study</a>&nbsp;published in&nbsp;<em>Nature Microsystems &amp; Nanoengineering</em>&nbsp;describes a promising improvement to the procedure developed by San Diego State University engineers, in collaboration with researchers at Karlsruhe Institute of Technology (KIT), Germany. The SDSU research team created a glassy carbon electrode as an alternative to the metal version, and new findings show it does not react to MRI scans.</p>
<p><strong><a href="https://www.theengineer.co.uk/dbs-deep-brain-stimulation-alzheimers/" target="_blank" rel="noopener noreferrer">Deep brain stimulation used to slow down Alzheimer&rsquo;s associated decline</a></strong></p>
<p><strong><a href="https://www.theengineer.co.uk/neural-stimulation/" target="_blank" rel="noopener noreferrer">Untethered electrode sheds light on therapeutic uses of neural stimulation</a></strong></p>
<p>First developed in 2017 in researcher Sam Kassegne&rsquo;s MEMS lab at SDSU, the carbon version is designed to last longer in the brain without corroding or deteriorating and to emit and receive stronger signals. In 2018, the researchers showed that while the metal electrode degrades after 100 million cycles of electrical impulses applied to it, the glassy carbon material survived 3.5 billion cycles.</p>
<p>Until now, the electrodes have been made from thin-film platinum or iridium oxide. According to SDSU, such metal-based electrodes can produce heat, interfere with the MRI images by creating bright spots that block views of the actual area in the brain being studied, and can become magnetised and move or vibrate when patients undergo scans, causing discomfort.</p>
<p>&ldquo;Our lab testing shows that unlike the metal electrode, the glassy carbon electrode does not get magnetised by the MRI, so it won&rsquo;t irritate the patient&rsquo;s brain,&rdquo; said Surabhi Nimbalkar, first author and doctoral candidate.</p>
<p>In addition, it can read chemical and electrical signals from the brain, while the metal-based electrodes can only read electrical signals, so the carbon material is multi-modal as well as MRI compatible.</p>
<p>&ldquo;It&rsquo;s supposed to be embedded for a lifetime, but the issue is that metal electrodes degrade, so we&rsquo;ve been looking at how to make it last a lifetime,&rdquo; said Kassegne, senior author and professor of mechanical engineering at SDSU. &ldquo;Inherently, the carbon thin-film material is homogenous&hellip;so it has very few defective surfaces. Platinum has grains of metal which become the weak spots vulnerable to corrosion.&rdquo;</p>
<p>Collaborators at&nbsp;<a href="https://www.imt.kit.edu/" target="_blank" rel="noopener noreferrer">KIT</a>&nbsp;developed a&nbsp;novel instrument&nbsp;which enables precise measurements of vibrations during MRI. Working with the SDSU team, they were able to test the novel carbon electrodes directly in the MRI scanner, and confirm it was a safer, better alternative.</p>
<p>With lab testing completed, Kassegne&rsquo;s collaborators on the clinical side will now test the carbon electrode in patients, while Nimbalkar and Kassegne work on testing different forms of carbon to be used in future electrodes.</p>
</div> 
			<div id="sidebar" class="widget-area cf"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Engineer-Web/medical-healthcare', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget centaur_newsletter_widget">
	            <div class="card-newsletter"> 			            <a class="nl-image" href="https://jobs.theengineer.co.uk/?cmpid=0009"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/08101817/engineer-logo-01-485x302.png" class="attachment-medium size-medium" alt="" /></a> 		            <div class="group">
			            <p class="description">Visit the UK’s dedicated jobsite for engineering professionals. Each month, we’ll bring you hundreds of the latest roles from across the industry.</p> 				            <a class="button nl-link" href="https://jobs.theengineer.co.uk/?cmpid=0009">View jobs</a> 		            </div>
	            </div> </div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-360062 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-salary-survey-2018 type-news channel-aerospace channel-skills-and-careers primary-channel-skills-and-careers has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/skills-and-careers/" rel="tag">Skills and careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/aerospace-engineer-salary-uk-2018/">How much is a UK aerospace engineer&#8217;s salary in 2018?</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-06-25T08:00:46+00:00" class="entry-date published">
	<span class="hentry-date">25th June 2018</span>
	<span class="hentry-time">8:00 am</span>
</time>
<time datetime="2018-06-25T11:37:47+00:00" class="updated">
	<span class="hentry-date">25th June 2018</span>
	<span class="hentry-time">11:37 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-371547 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-opinion channel-automotive channel-policy-business primary-channel-automotive has-thumbnail taxonomy-type taxterm-opinion">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/automotive/" rel="tag">Automotive</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/toyotas-patents-royalty-free-ev/">Toyota’s royalty-free windfall could stimulate EV market</a></h2>		<footer>
							<div class="medium-small"><time datetime="2019-04-16T11:49:47+00:00" class="entry-date published">
	<span class="hentry-date">16th April 2019</span>
	<span class="hentry-time">11:49 am</span>
</time>
<time datetime="2019-04-16T12:08:00+00:00" class="updated">
	<span class="hentry-date">16th April 2019</span>
	<span class="hentry-time">12:08 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-355374 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-sensors type-news channel-electronics-communications channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/glucose-monitor-nhs-diabetes/">Glucose monitor now available on the NHS is diabetes ‘game changer’</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-02-23T11:21:16+00:00" class="entry-date published">
	<span class="hentry-date">23rd February 2018</span>
	<span class="hentry-time">11:21 am</span>
</time>
<time datetime="2018-02-23T11:21:16+00:00" class="updated">
	<span class="hentry-date">23rd February 2018</span>
	<span class="hentry-time">11:21 am</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Engineer-Web/medical-healthcare', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div> 
	<div class="entry-footer">
								
<div class="post-tabs"> <a href="#latest" class="tab-latest">Latest Articles</a><a href="#comments" class="tab-comments active">Comments</a></div>

<div class="tab-wrapper"> <div class="widget-area tab-page-latest"><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-none">
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt  post-378396 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-materials channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105210/electrodes-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/electrode-material-brain-implants-mri/">Brain implant electrode material shows MRI compatibility</a></h2>		<footer>
							<div class="medium-small"><time datetime="2019-11-20T11:12:19+00:00" class="entry-date published">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:12 am</span>
</time>
<time datetime="2019-11-20T11:12:19+00:00" class="updated">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:12 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-378394 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-coal-oil-gas channel-energy-environment primary-channel-coal-oil-gas has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/abb-subsea-system-offshore/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105246/abb-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/20105246/abb-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/coal-oil-and-gas/" rel="tag">Coal, oil &amp; gas</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/abb-subsea-system-offshore/">ABB subsea system opens new offshore opportunities</a></h2>		<footer>
							<div class="medium-small"><time datetime="2019-11-20T11:05:05+00:00" class="entry-date published">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:05 am</span>
</time>
<time datetime="2019-11-20T11:05:05+00:00" class="updated">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">11:05 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-378373 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-archive channel-defence-security channel-rail-marine primary-channel-rail-marine has-thumbnail taxonomy-type taxterm-archive">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/may-1937-hms-hercules/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/19150115/hercules-rotated-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/19150115/hercules-rotated-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="hercules" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/types/archive/" rel="tag">Archive</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/rail-and-marine/" rel="tag">Rail &amp; marine</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/may-1937-hms-hercules/">May 1937: HMS Hercules</a></h2>		<footer>
							<div class="medium-small"><time datetime="2019-11-20T09:00:23+00:00" class="entry-date published">
	<span class="hentry-date">20th November 2019</span>
	<span class="hentry-time">9:00 am</span>
</time>
<time datetime="2019-11-19T15:05:34+00:00" class="updated">
	<span class="hentry-date">19th November 2019</span>
	<span class="hentry-time">3:05 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-378368 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-latest-the-student-engineer channel-energy-environment channel-skills-and-careers channel-the-student-engineer primary-channel-the-student-engineer has-thumbnail taxonomy-type taxterm-latest-the-student-engineer">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/energy-skills-event-east-anglia/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/19144325/tms_skills18_061compressed-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/19144325/tms_skills18_061compressed-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="SKILLS EVENT" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/types/latest-the-student-engineer/" rel="tag">Latest</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/the-student-engineer/" rel="tag">The Student Engineer</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/energy-skills-event-east-anglia/">Energy skills event targets students across East Anglia</a></h2>		<footer>
							<div class="medium-small"><time datetime="2019-11-19T14:49:07+00:00" class="entry-date published">
	<span class="hentry-date">19th November 2019</span>
	<span class="hentry-time">2:49 pm</span>
</time>
<time datetime="2019-11-19T14:49:07+00:00" class="updated">
	<span class="hentry-date">19th November 2019</span>
	<span class="hentry-time">2:49 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div></div><div class="widget-area tab-page-comments active">	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			<div class="comment-title">Post a comment</div>
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.theengineer.co.uk/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/electrode-material-brain-implants-mri/#respond" style="display:none;">Cancel reply</a>								</div>
								<input type="hidden" name="comment_post_ID" value="378396" /><input type='hidden' name='comment_post_ID' value='378396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b500dd283d" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>                                <small><a class="comment-guidelines" href="https://www.theengineer.co.uk/comment-guidelines-readers " target="_blank" rel="noopener noreferrer">All comments are moderated. Click here for our guidelines.</a></small>
							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div></div></div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Engineer-Web/medical-healthcare', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

</div>
<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-4290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">SECTORS</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/aerospace/"><span class="menu-item-title">AEROSPACE</span></a></li>
	<li id="menu-item-4292" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/automotive/"><span class="menu-item-title">AUTOMOTIVE</span></a></li>
	<li id="menu-item-4293" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/civil-and-structural/"><span class="menu-item-title">CIVIL AND STRUCTURAL</span></a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/defence-and-security/"><span class="menu-item-title">DEFENCE AND SECURITY</span></a></li>
	<li id="menu-item-4295" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/electronics-and-communications/"><span class="menu-item-title">ELECTRONICS AND COMMUNICATIONS</span></a></li>
	<li id="menu-item-334370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.theengineer.co.uk/manufacturing/"><span class="menu-item-title">ADVANCED MANUFACTURING</span></a></li>
	<li id="menu-item-335883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.theengineer.co.uk/materials/"><span class="menu-item-title">MATERIALS</span></a></li>
	<li id="menu-item-330797" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/medical-and-healthcare/"><span class="menu-item-title">MEDICAL AND HEALTHCARE</span></a></li>
	<li id="menu-item-330798" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/rail-and-marine/"><span class="menu-item-title">RAIL AND MARINE</span></a></li>
	<li id="menu-item-4327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-1"><a href="#"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a>
	<ul class="sub-menu sub-menu-depth-1">
		<li id="menu-item-4310" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/nuclear/"><span class="menu-item-title">NUCLEAR</span></a></li>
		<li id="menu-item-4309" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/coal-oil-and-gas/"><span class="menu-item-title">COAL, OIL AND GAS</span></a></li>
		<li id="menu-item-4296" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/energy-and-environment/"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a></li>
		<li id="menu-item-4311" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/renewables/"><span class="menu-item-title">RENEWABLES</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">CAREERS</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">THE STUDENT ENGINEER</span></a></li>
	<li id="menu-item-365292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
	<li id="menu-item-330643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.theengineer.co.uk"><span class="menu-item-title">SALARY  CALCULATOR</span></a></li>
	<li id="menu-item-347876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/06/18100816/2018-Salary-Survey.pdf"><span class="menu-item-title">SALARY SURVEY 2018</span></a></li>
</ul>
</li>
<li id="menu-item-330799" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/skills-and-careers/"><span class="menu-item-title">SKILLS AND CAREERS</span></a></li>
<li id="menu-item-330800" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/policy-and-business/"><span class="menu-item-title">POLICY &#038; BUSINESS</span></a></li>
<li id="menu-item-340537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-engineer-videos/"><span class="menu-item-title">VIDEOS</span></a></li>
<li id="menu-item-336044" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/events/"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-332134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/webinars-from-the-engineer/"><span class="menu-item-title">WEBINARS</span></a></li>
<li id="menu-item-290248" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/archive/"><span class="menu-item-title">CLASSIC ARCHIVE</span></a></li>
<li id="menu-item-377963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/07113439/C2I-2020.pdf"><span class="menu-item-title">C2I 2019 Winners Book</span></a></li>
<li id="menu-item-332235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/back-issues/"><span class="menu-item-title">BACK ISSUES</span></a></li>
<li id="menu-item-354509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">NEWSLETTER SIGNUP</span></a></li>
<li id="menu-item-365773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/12/11123653/Tech-Trends-20191.pdf"><span class="menu-item-title">TECH TRENDS 2019</span></a></li>
</ul>	</nav>
</div>
<footer class="site-footer" role="contentinfo">

  <nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-4326" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://twitter.com/TheEngineerUK"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-361798" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.linkedin.com/company/the-engineer-uk/"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
<li id="menu-item-364039" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.instagram.com/theengineeruk/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
<li id="menu-item-369106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a title="Follow The Engineer on Flipboard" href="https://flipboard.com/@theengineeruk"><span class="menu-item-title">Flip</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-360768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-359247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-323901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2019/11/07113343/TE_November2019.pdf"><span class="menu-item-title">Digital edition</span></a></li>
<li id="menu-item-4317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://ad.theengineer.co.uk/registrationselection"><span class="menu-item-title">Magazine subscription</span></a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://privacypolicy.markallengroup.com/"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-4315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://assets.markallengroup.com/company/ma-engineering/legal/terms-conditions.pdf"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul>		</div>
	</div>
</nav>
    <div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">Copyright © Mark Allen Engineering Ltd (a Mark Allen Group company) 2019</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Engineering Limited<br />
Registered Office:  Mark Allen Group, St Jude's Church, Dulwich Road, London, SE24 0PB<br />
Registered in England No. 11569365</p>
</address>
	</div>
</div>

</footer>
</div>
<div class="footer-scripts">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/medical-healthcare', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/medical-healthcare', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1573832646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"1","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3-1573832646'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"999","update":"1","time":"2019-11-20 11:40:46","post_id":"378396","ajax_url":"https:\/\/www.theengineer.co.uk\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"999","update":"0","time":"2019-11-20 11:40:46","post_id":"378396","ajax_url":"https:\/\/www.theengineer.co.uk\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3-1573832646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sourcebook = {"sourcebookroot":"https:\/\/www.theengineer.co.uk\/supplier-network\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-sourcebook/js/sourcebook.js?ver=-1573832652'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1-1573832646'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/childbehaviour.min.js?ver=2.1-1573832645'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/site.min.js?ver=2.1-1573832645'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.min.js?ver=2.1-1573832645'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1-1573832646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1-1573832646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1-1573832646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742d2353fb2a90"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742d2353fb2a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<span class="hidden" data-shown-posts="4279,97944,327468,357800,327777,354350,378396,360062,371547,355374,378394,378373,378368" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
</body>
</html>
