<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Henrik Stiesdal: The man who caught the wind The Engineer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Henrik Stiesdal’s innovations have helped build a huge offshore wind industry, and it all started at his kitchen table. Stuart Nathan reports"/>
<link rel="canonical" href="https://www.theengineer.co.uk/henrik-stiesdal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henrik Stiesdal: The man who caught the wind" />
<meta property="og:description" content="Henrik Stiesdal’s innovations have helped build a huge offshore wind industry, and it all started at his kitchen table. Stuart Nathan reports" />
<meta property="og:url" content="https://www.theengineer.co.uk/henrik-stiesdal/" />
<meta property="og:site_name" content="The Engineer" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2018-11-13T09:51:00+00:00" />
<meta property="article:modified_time" content="2018-11-13T09:53:40+00:00" />
<meta property="og:updated_time" content="2018-11-13T09:53:40+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Henrik Stiesdal’s innovations have helped build a huge offshore wind industry, and it all started at his kitchen table. Stuart Nathan reports" />
<meta name="twitter:title" content="Henrik Stiesdal: The man who caught the wind" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Feed" href="https://www.theengineer.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Comments Feed" href="https://www.theengineer.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineer &raquo; Henrik Stiesdal: The man who caught the wind Comments Feed" href="https://www.theengineer.co.uk/henrik-stiesdal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theengineer.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.theengineer.co.uk/content/plugins/doubleclick/css/doubleclick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/css/doubleclick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/css/adtech.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/style.min.css?ver=1542029354' type='text/css' media='all' />
<link rel='stylesheet' id='opentip-css'  href='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.css?ver=2.0.0' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":365110,"title":"Henrik Stiesdal: The man who caught the wind","posttype":"post","category":["uncategorised"],"type":["interviews"],"channel":["energy-environment"],"primary-channel":["energy-environment"],"userstatus":"logged out"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "adserver.adtech.de", network: "1148.1", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingDBTN;
			var mappingJOTW;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [[320, 50], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0], [120, 130]).
								addSize([1000, 0], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","news");
				googletag.pubads().setTargeting("articleid","365110");
				googletag.pubads().setTargeting("title","Henrik Stiesdal: The man who caught the ");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","interviews");
				googletag.pubads().setTargeting("channel","energy-environment");
				googletag.pubads().setTargeting("primary-channel","energy-environment");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
  		<!-- Open Graph -->
  		<meta property="og:title" content="Henrik Stiesdal: The man who caught the wind" />
  		<meta property="og:url" content="https://www.theengineer.co.uk/henrik-stiesdal/" />
  		<meta property="og:site_name" content="The Engineer" />
  		<meta property="og:description" content="Henrik Stiesdal&rsquo;s innovations have helped build a huge offshore wind industry, and it all started at his kitchen table. Stuart Nathan reports.&nbsp; The name of Henrik Stiesdal may be unfamiliar to most readers, but this&nbsp; unassuming elderly Dane may become one of the most significant figures in the history of electricity generation, joining such illustrious [&hellip;]" />
  		<meta property="og:type" content="article" />
  		<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg" />

  			
				<!-- Adobe Tag Manager -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-12a67668819804b5ebf40cc8bb4ffc7c87ab8a18-staging.js"></script>
<!-- Adobe Tag Manager -->

<meta name="google-site-verification" content="ZfGhOuqFUu7J2s85sT-Z-kjv6VOwll3n1lPtu042t5c" />
<meta name="google-site-verification" content="lLFcM7lmj83zSbgNDUWf15tCbFmSuM3Ysa77Wj6VEt8" />
<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/adtech.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.theengineer.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theengineer.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theengineer.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.theengineer.co.uk/?p=365110' />
<link rel="alternate" type="application/json+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Fhenrik-stiesdal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theengineer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theengineer.co.uk%2Fhenrik-stiesdal%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.theengineer.co.uk/content/themes/theengineer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125121/TE_favicon_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125131/TE_favicon_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125143/TE_favicon_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125204/TE_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125215/TE_favicon_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2016/12/15125154/TE_favicon_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.theengineer.co.uk/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/xkb5tay.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2015/12/08102753/TE-new-large-logo.png'); } 
</style>
<style type="text/css">
.type-company.search-result .hentry-title a, .type-company.search-result .hentry-title { color: #d61319 !important } 
</style></head>
<body class="post-template-default single single-post postid-365110 single-format-standard ie ie7">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ea0723;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ea0723;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			<!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/energy-environment', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4D7TG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4D7TG');</script>
<!-- End Google Tag Manager -->

	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf stick-me">
      <nav class="top-navigation">
	<ul id="menu-top-nav" class="menu cf grey"><li id="menu-item-97944" class="studentengineer menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">The Student Engineer</span></a></li>
<li id="menu-item-97945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/manufacturing/"><span class="menu-item-title">Advanced Manufacturing</span></a></li>
<li id="menu-item-327468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://conferences.theengineer.co.uk"><span class="menu-item-title">Awards</span></a></li>
<li id="menu-item-357800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/06/18100816/2018-Salary-Survey.pdf"><span class="menu-item-title">2018 Salary Survey</span></a></li>
<li id="menu-item-327777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://digitaledition.theengineer.co.uk/TE011018/"><span class="menu-item-title">Latest Issue</span></a></li>
<li id="menu-item-354350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">Newsletter Signup</span></a></li>
</ul></nav>
			<div class="header-inner cf">
				<div class="site-branding">
	<span class="site-title">
		<a href="https://www.theengineer.co.uk/" rel="home">
			<span class="site-name">The Engineer</span>
		</a>
	</span>
</div>
				<div class="right-block">
					<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu cf grey"><li id="menu-item-97948" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-97950" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/in-depth/"><span class="menu-item-title">In-depth</span></a></li>
<li id="menu-item-97949" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.theengineer.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-361005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
<li id="menu-item-8699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/engineer-sectors/"><span class="menu-item-title">Sectors</span></a></li>
<li id="menu-item-4862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/supplier-network/"><span class="menu-item-title">Supplier Network</span></a></li>
</ul></nav>
					
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.theengineer.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.theengineer.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2Fhenrik-stiesdal%2F%3Fmm_5bebe58a53025%3D5bebe58a530cb">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="4089ca0101" /><input type="hidden" name="_wp_http_referer" value="/henrik-stiesdal/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.theengineer.co.uk/henrik-stiesdal/" />
		<input type="hidden" name="error_redirect_to" value="https://www.theengineer.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.theengineer.co.uk%2Fhenrik-stiesdal%2F" />

	</form>
</div>
</div>
				</div>
			</div>
		</header>
		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Engineer-Web/energy-environment', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>

<main id="content">
<article id="post-365110" class="clear single-post has-sidebar post-365110 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-interviews channel-energy-environment primary-channel-energy-environment has-thumbnail taxonomy-type taxterm-interviews">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/types/interviews/" rel="tag">Interviews</a> <a class="term-link-taxonomy-channel" href="https://www.theengineer.co.uk/energy-and-environment/" rel="tag">Energy &amp; environment</a></div>				<div class="left-block">
			<h1 class="page-title large">Henrik Stiesdal: The man who caught the wind</h1>      			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.theengineer.co.uk/author/stuart/" title="Posts by Stuart Nathan" rel="author">Stuart Nathan</a>	</span>
</span>
				<time datetime="2018-11-13T09:51:00+00:00" class="entry-date published">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">9:51 am</span>
</time>
<time datetime="2018-11-13T09:53:40+00:00" class="updated">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">9:53 am</span>
</time>
			</div>
		</div>
	</header>

	<div class="entry-content">
	<p><strong>Henrik Stiesdal&rsquo;s innovations have helped build a huge offshore wind industry, and it all started at his kitchen table. Stuart Nathan reports.&nbsp;</strong></p>
<figure id="attachment_365122" style="width: 700px" class="wp-caption alignnone"><img class="wp-image-365122 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111233/henrik-stiesdal.jpg" alt="henrik stiesdal" width="700" height="450" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111233/henrik-stiesdal.jpg 700w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111233/henrik-stiesdal-200x129.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111233/henrik-stiesdal-140x91.jpg 140w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111233/henrik-stiesdal-470x302.jpg 470w" sizes="(max-width: 700px) 100vw, 700px"><figcaption class="wp-caption-text">Stiesdal tackled the main problem preventing wind generation moving to locations out at sea</figcaption></figure><p>The name of Henrik Stiesdal may be unfamiliar to most readers, but this&nbsp; unassuming elderly Dane may become one of the most significant figures in the history of electricity generation, joining such illustrious names as Nikola Tesla and George Westinghouse. While these earlier giants enabled the industrial-scale generation of electricity that changed the everyday lives of much of the population of the planet, Stiesdal&rsquo;s innovations may be key to allowing us to maintain these voltage-hungry lifestyles without compromising the planet&rsquo;s ability to support human life.</p>
<p>Stiesdal is credited with the innovations that enabled the development of the offshore wind turbine, currently the most efficient way to harness the planet&rsquo;s natural processes to generate electricity without contributing to climate change. With the cost of offshore wind tumbling, and the rapid development of large-scale electricity storage at manageable cost, offshore wind is proving to be the most important type of renewable energy generation around the world. Stiesdal&rsquo;s achievements saw him shortlisted for the lifetime achievement prize at this year&rsquo;s European Patent Office Inventor Awards, at a ceremony held in Paris.</p>
<p>During a long career, which has taken him from wind energy pioneers Bonus and Vestas, to Siemens, Stiesdal tackled the main problem preventing wind generation moving from its original home onshore to locations out at sea, where the wind is stronger and more consistent. &ldquo;The vital parameter is known as capacity factor,&rdquo; he explained. &ldquo;That&rsquo;s the ratio between the actual energy you produce and what you would have produced if the wind conditions allowed you to run your turbine at the full rate all the time. In Denmark nowadays, onshore wind energy has a capacity factor of about 33 per cent. For offshore, you get 50 per cent, so in round figures you get 50 per cent more energy offshore than onshore.&rdquo;</p>
<figure id="attachment_365126" style="width: 700px" class="wp-caption alignnone"><img class="size-full wp-image-365126" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg" alt="hendrik stiesdal" width="700" height="450" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade.jpg 700w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade-200x129.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade-140x91.jpg 140w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/12111642/wind-blade-470x302.jpg 470w" sizes="(max-width: 700px) 100vw, 700px"><figcaption class="wp-caption-text">Early models, with blades of 25m-30m long, were not big enough to take advantage of offshore conditions</figcaption></figure><p>The problem faced in taking wind turbines out to sea was that the early models, with blades of 25m to 30m long, were just not big enough to take full advantage of the harsher offshore conditions. &ldquo;These things are big,&rdquo; Stiesdal said. &ldquo;We had to work out a way to make them much bigger, and the way we were making them made that difficult. They are composite structures, so to explain it simply, each blade was composed of half-shell, made of fibreglass. That was one side of the blade, with another half-shell that is the other side, and you glued them together with a structure called a shear web on the inside to transfer the shear loads &ndash; the forces acting along the width of the blade &ndash; from one side to the other. That structure works if the glue joints are good, but many times in the mid-1990s our main supplier did a bad job with the quality of the glue joints and we ended up putting out blades that I was not happy with.</p>
<p>&ldquo;It was an increasingly stressed situation but to an extent I had to accept it because there was no other supplier capable of doing this work. These people were not evil or bad or stupid, they were doing their best, but this was just a very difficult task.</p>
<p>&ldquo;We even had to do a lot of testing to make sure that these things wouldn&rsquo;t come apart and kill people. So I started thinking, ok, what could we do to make the situation better? I always like to look&nbsp; at radical solutions and the radical solution was, if the problem is with the glue joint, just make a blade they didn&rsquo;t have glue joints. Make it all in one piece.&rdquo;</p>
<p>This wasn&rsquo;t easy. The first sticking point was simply the geometry of the blade. &ldquo;The fundamental issue was that the root of the blade has to be circular so that it can be bolted on to the bearing, but the blade becomes wider as you go out,&rdquo; he said. &ldquo;If you are casting in one piece, you have to have an outer mould to form the outer surface and an inner mould and inject your material between the two. And because the root of the blade was narrower than the blade itself, that would mean that the inner mould would not come out. Obviously, you couldn&rsquo;t send out a blade with the inner mould still in place &hellip; and it wouldn&rsquo;t work properly if it was not hollow &ndash; there&rsquo;d be no space for the shear web. Nice idea, won&rsquo;t work.&rdquo;</p>
<p>Stiesdal went back to the drawing board at his habitual thinking space of the kitchen table, and gradually realised that he was sitting on a potential answer: the cushion of his chair.</p>
<p>&ldquo;What if we were smart? I thought. What if we had an internal mould that was made of the same sort of open cell foam as the material they used for cushions? It was another radical solution &ndash; make a blade without glue joints: you can&rsquo;t do that because you can&rsquo;t get the inner mould out: make an inner mould that you can get out. If you put the open cell foam inner mould inside a vacuum bag, when you&rsquo;ve injected the material and cast your blade you can pump all the air out of the foam, collapse the inner mould inside its bag and just pull it out through the root of the blade. I make it sound like it was all my idea, but of course it came out of idea ping-pong with colleagues and it was executed for the first time on one of our kitchen tables, of course.</p>
<p>&ldquo;We tested it with 30m blades and moved up, and the last time I visited the factory they were doing serial production with 75m blades. That is big, it&rsquo;s 25 tonnes of fibreglass, injected one piece. If you turn the blade so the trailing edge is upwards, it will sit on the floor and there&rsquo;s enough space inside for the trajectory of an ideal basketball penalty throw.&rdquo;</p>
<p>Stiesdal doesn&rsquo;t underplay how difficult the project was. &ldquo;I have to say it was fun but not easy. Whenever you do radical things like that you also expect the problems to be radical, but they were not, they were mundane, but they were many. Common issues, all kinds of small things. But now this is how we make these blades, we&rsquo;ve done many thousands, even tens of thousands, and has been fantastic for me to see the kitchen table thing transformed into a big industry.&rdquo;</p>
<p>There may be many applications for this form of single-piece casting, but Stiesdal explained that Siemens chose not to investigate and exploit them.</p>
<p>&ldquo;Every time I&rsquo;ve been asked I realise you need to know your limitations, you need to know the cost of de-focusing,&rdquo; he said. &ldquo;We need to be humble about what we can master, so let&rsquo;s focus on this. We could give out a licence, of course, to somebody, but at the end of the day it would require some effort from us in serving such a licensee with the know-how. Would it actually matter, in the big picture, to have an income from that when it would take away some of our ability to focus?&rdquo;</p>
<p>Although Stiesdal has now retired, he is still thinking about offshore wind power (to his wife&rsquo;s frequent frustration, he notes). What is currently exercising him is that offshore wind farms are still difficult to build. Although in the UK and Scandinavia, we are used to being able to site tall offshore turbines in the North Sea, this sort of shallow-water environment near major population centres is actually very rare around the world.</p>
<p>&ldquo;In California, Japan, Korea, Brazil and India, it&rsquo;s much more common to have very deep water near population centres. And that means you have to go to floating turbines,&rdquo; Stiesdal said. &ldquo;They exist, of course, but they are still expensive and that&rsquo;s because the technology for floating foundations comes from shipbuilding and offshore oil and gas, and those industries are not set up for very high volume production so they tend to be higher cost. We need to be able to reduce the cost of these offshore foundations.&rdquo;</p>
<p>Stiesdal has come up with a typically radical solution. Rather than think of what he wants to make and find a production process to make it, with the inevitable consequence of having to assemble a supply chain and drive down costs from prototyping, he thinks a better solution would be to look for manufacturing processes that are keyed to producing low-cost products and devise something that can be made using these processes.</p>
<p>&ldquo;The cheapest steel item you can buy these days is an offshore wind turbine tower. They are dirt cheap, they use welding machines where the quality is easy to control and the cost per kilo is very low for a strong, high-quality product,&rdquo; he said. &ldquo;My idea is to place a tower on top of a structure made of components no bigger than the tower, so the whole thing can be made in a factory and taken to the port where it can be assembled to be taken out to sea. The answer is to make the structure a tetrahedron; they are very strong and relatively easy to assemble. That means you haven&rsquo;t got to use production facilities whose only advantage is that they are near a port; you can use the most competitive and transport components to where they need to be.&rdquo;</p>
<p>The product is undergoing offshore testing, and has the potential to bring the cheap benefits of offshore wind to a much larger proportion of the world&rsquo;s population.</p>
<p><a href="https://www.theengineer.co.uk/types/interviews/" target="_blank" rel="noopener">MORE INTERVIEWS HERE</a></p>
</div> 
			<div id="sidebar" class="widget-area cf"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Engineer-Web/energy-environment', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget centaur_newsletter_widget">
	            <div class="card-newsletter"> 			            <a class="nl-image" href="https://jobs.theengineer.co.uk/?cmpid=0009"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/08101817/engineer-logo-01-485x302.png" class="attachment-medium size-medium" alt="" /></a> 		            <div class="group">
			            <p class="description">Visit the UK’s dedicated jobsite for engineering professionals. Each month, we’ll bring you hundreds of the latest roles from across the industry.</p> 				            <a class="button nl-link" href="https://jobs.theengineer.co.uk/?cmpid=0009">View jobs</a> 		            </div>
	            </div> </div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-364200 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-lockheed-martin tag-supersonic type-news channel-aerospace primary-channel-aerospace has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/aerospace/" rel="tag">Aerospace</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/supersonic-affinity-engine/">GE unveils supersonic Affinity engine for Aerion AS2 business jet</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-10-23T10:49:06+00:00" class="entry-date published">
	<span class="hentry-date">23rd October 2018</span>
	<span class="hentry-time">10:49 am</span>
</time>
<time datetime="2018-10-23T10:49:06+00:00" class="updated">
	<span class="hentry-date">23rd October 2018</span>
	<span class="hentry-time">10:49 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-365111 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-robotic-surgery tag-ultrasound type-news channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/6m-funding-uk-ultrasonic-surgery/">£6m funding boost for UK ultrasonic surgery project</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-12T11:09:20+00:00" class="entry-date published">
	<span class="hentry-date">12th November 2018</span>
	<span class="hentry-time">11:09 am</span>
</time>
<time datetime="2018-11-12T11:09:20+00:00" class="updated">
	<span class="hentry-date">12th November 2018</span>
	<span class="hentry-time">11:09 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-365035 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-leds tag-medical-diagnostics tag-sensors type-news channel-electronics-communications channel-medical-healthcare primary-channel-medical-healthcare has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/medical-and-healthcare/" rel="tag">Medical &amp; healthcare</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/flexible-oximeter-blood-oxygen/">Flexible oximeter maps blood-oxygen anywhere on the body</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-08T11:04:40+00:00" class="entry-date published">
	<span class="hentry-date">8th November 2018</span>
	<span class="hentry-time">11:04 am</span>
</time>
<time datetime="2018-11-08T11:04:40+00:00" class="updated">
	<span class="hentry-date">8th November 2018</span>
	<span class="hentry-time">11:04 am</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Engineer-Web/energy-environment', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div> 
	<div class="entry-footer">
								
<div class="post-tabs"> <a href="#latest" class="tab-latest">Latest Articles</a><a href="#comments" class="tab-comments active">Comments</a></div>

<div class="tab-wrapper"> <div class="widget-area tab-page-latest"><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-none">
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt  post-365216 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-artificial-intelligence tag-autonomous-vehicles type-news channel-automotive primary-channel-automotive has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/xenos-streetdrone-ai/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/14072052/StreetDrone-Oxford001-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/14072052/StreetDrone-Oxford001-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/automotive/" rel="tag">Automotive</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/xenos-streetdrone-ai/">Xenos connects any vehicle to AI systems for autonomous driving</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-14T07:32:41+00:00" class="entry-date published">
	<span class="hentry-date">14th November 2018</span>
	<span class="hentry-time">7:32 am</span>
</time>
<time datetime="2018-11-14T07:41:01+00:00" class="updated">
	<span class="hentry-date">14th November 2018</span>
	<span class="hentry-time">7:41 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-365201 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-emissions tag-internal-combustion-engines tag-university-of-bath type-latest-the-student-engineer channel-automotive channel-the-student-engineer primary-channel-automotive has-thumbnail taxonomy-type taxterm-latest-the-student-engineer">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/bath-university-petrol-particulate/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/13151731/29738-0029-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/11/13151731/29738-0029-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="particulate" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/types/latest-the-student-engineer/" rel="tag">Latest</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/automotive/" rel="tag">Automotive</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/bath-university-petrol-particulate/">Bath University to host petrol particulate reduction study</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-13T15:22:34+00:00" class="entry-date published">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">3:22 pm</span>
</time>
<time datetime="2018-11-13T15:22:34+00:00" class="updated">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">3:22 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-365189 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-sensors type-news channel-civil-structural channel-electronics-communications primary-channel-electronics-communications has-thumbnail taxonomy-type taxterm-news">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/gravity-measurement-sensors/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/02113431/Artemis-FREE-image-field-test-of-Digital-Displacement%C2%AE-hydraulic-pump-3-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/08/02113431/Artemis-FREE-image-field-test-of-Digital-Displacement%C2%AE-hydraulic-pump-3-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/electronics-and-communications/" rel="tag">Electronics &amp; communications</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/gravity-measurement-sensors/">Gravity measurement sensors map subterranean environment</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-13T14:57:51+00:00" class="entry-date published">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">2:57 pm</span>
</time>
<time datetime="2018-11-13T14:57:51+00:00" class="updated">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">2:57 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt  post-365173 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-5g type-opinion channel-electronics-communications primary-channel-electronics-communications has-thumbnail taxonomy-type taxterm-opinion">
  	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.theengineer.co.uk/5g-nick-offin-engineering-sector/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2017/05/24103858/RS18323_AI_Cyber_0001_shutterstock_9584857-485x302.jpg);"><img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2017/05/24103858/RS18323_AI_Cyber_0001_shutterstock_9584857-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Cyber security" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2017/05/24103858/RS18323_AI_Cyber_0001_shutterstock_9584857-485x302.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2017/05/24103858/RS18323_AI_Cyber_0001_shutterstock_9584857-200x126.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a> </header>
  	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.theengineer.co.uk/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.theengineer.co.uk/electronics-and-communications/" rel="tag">Electronics &amp; communications</a></div>		<h2 class="hentry-title medium"><a href="https://www.theengineer.co.uk/5g-nick-offin-engineering-sector/">Comment: what does 5G mean for the engineering sector?</a></h2>		<footer>
							<div class="medium-small"><time datetime="2018-11-13T12:33:45+00:00" class="entry-date published">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">12:33 pm</span>
</time>
<time datetime="2018-11-13T12:33:45+00:00" class="updated">
	<span class="hentry-date">13th November 2018</span>
	<span class="hentry-time">12:33 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div></div><div class="widget-area tab-page-comments active">	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			<div class="comment-title">Post a comment</div>
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.theengineer.co.uk/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/henrik-stiesdal/#respond" style="display:none;">Cancel reply</a>								</div>
								<input type="hidden" name="comment_post_ID" value="365110" /><input type='hidden' name='comment_post_ID' value='365110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18c04bd190" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>                                <small><a class="comment-guidelines" href="https://www.theengineer.co.uk/comment-guidelines-readers " target="_blank" rel="noopener noreferrer">All comments are moderated. Click here for our guidelines.</a></small>
							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div></div></div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Engineer-Web/energy-environment', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

</div>
<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-290142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/supplier-network/"><span class="menu-item-title">Supplier Network</span></a></li>
<li id="menu-item-328508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://jobs.theengineer.co.uk/"><span class="menu-item-title">JOBS</span></a></li>
<li id="menu-item-4290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">SECTORS</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/aerospace/"><span class="menu-item-title">AEROSPACE</span></a></li>
	<li id="menu-item-4292" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/automotive/"><span class="menu-item-title">AUTOMOTIVE</span></a></li>
	<li id="menu-item-4293" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/civil-and-structural/"><span class="menu-item-title">CIVIL AND STRUCTURAL</span></a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/defence-and-security/"><span class="menu-item-title">DEFENCE AND SECURITY</span></a></li>
	<li id="menu-item-4295" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/electronics-and-communications/"><span class="menu-item-title">ELECTRONICS AND COMMUNICATIONS</span></a></li>
	<li id="menu-item-334370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.theengineer.co.uk/manufacturing/"><span class="menu-item-title">ADVANCED MANUFACTURING</span></a></li>
	<li id="menu-item-330797" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/medical-and-healthcare/"><span class="menu-item-title">MEDICAL AND HEALTHCARE</span></a></li>
	<li id="menu-item-330798" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.theengineer.co.uk/rail-and-marine/"><span class="menu-item-title">RAIL AND MARINE</span></a></li>
	<li id="menu-item-4327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-1"><a href="#"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a>
	<ul class="sub-menu sub-menu-depth-1">
		<li id="menu-item-4310" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/nuclear/"><span class="menu-item-title">NUCLEAR</span></a></li>
		<li id="menu-item-4309" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/coal-oil-and-gas/"><span class="menu-item-title">COAL, OIL AND GAS</span></a></li>
		<li id="menu-item-4296" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/energy-and-environment/"><span class="menu-item-title">ENERGY AND ENVIRONMENT</span></a></li>
		<li id="menu-item-4311" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-2"><a href="https://www.theengineer.co.uk/renewables/"><span class="menu-item-title">RENEWABLES</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-330799" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/skills-and-careers/"><span class="menu-item-title">SKILLS AND CAREERS</span></a></li>
<li id="menu-item-330800" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/policy-and-business/"><span class="menu-item-title">POLICY &#038; BUSINESS</span></a></li>
<li id="menu-item-4328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-student-engineer/"><span class="menu-item-title">THE STUDENT ENGINEER</span></a></li>
<li id="menu-item-290248" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/archive/"><span class="menu-item-title">FROM THE ARCHIVE</span></a></li>
<li id="menu-item-330643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://salarysurvey.theengineer.co.uk"><span class="menu-item-title">SALARY  CALCULATOR</span></a></li>
<li id="menu-item-347876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/theengineer/prod/content/uploads/2018/06/18100816/2018-Salary-Survey.pdf"><span class="menu-item-title">SALARY SURVEY 2018</span></a></li>
<li id="menu-item-335883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://cloud.3dissue.com/1600/2078/54129/TEWinnersShowcase2017/index.html"><span class="menu-item-title">C2I 2017</span></a></li>
<li id="menu-item-340537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/the-engineer-videos/"><span class="menu-item-title">VIDEOS</span></a></li>
<li id="menu-item-332134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/webinars-from-the-engineer/"><span class="menu-item-title">WEBINARS</span></a></li>
<li id="menu-item-332235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.theengineer.co.uk/back-issues/"><span class="menu-item-title">BACK ISSUES</span></a></li>
<li id="menu-item-333368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://digitaledition.theengineer.co.uk/TE011018/"><span class="menu-item-title">LATEST ISSUE</span></a></li>
<li id="menu-item-336044" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/events/"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-354509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://ad.theengineer.co.uk/Register?returl=https%3A%2F%2Fwww.theengineer.co.uk%2F%3Fmm_5a718706024cd%3D5a7187060257b"><span class="menu-item-title">NEWSLETTER SIGNUP</span></a></li>
<li id="menu-item-360769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-334060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertising – Display and Supplier Network</span></a></li>
</ul>	</nav>
</div>
<footer class="site-footer" role="contentinfo">

  <nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-4326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheEngineerUK"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-361798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/company/the-engineer-uk/"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
<li id="menu-item-364039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.instagram.com/theengineeruk/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-360768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a target="_blank" href="https://www.theengineer.co.uk/advertising/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.theengineer.co.uk/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-359247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.centaurmedia.com/cookies"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-323901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://digitaledition.theengineer.co.uk/TE011018/"><span class="menu-item-title">Digital edition</span></a></li>
<li id="menu-item-4317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://ad.theengineer.co.uk/registrationselection"><span class="menu-item-title">Magazine subscription</span></a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-4315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul>		</div>
	</div>
</nav>
    <div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2018. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p>Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

</footer>
</div>
<div class="footer-scripts">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/energy-environment', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
				<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(51191, 1); 
</script> 
<!-- End BlueKai Tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27763322" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27763322&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineOutOfPageSlot('/103432195/The_Engineer-Web/energy-environment', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"1","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"1","time":"2018-11-14 09:06:18","post_id":"365110","ajax_url":"https:\/\/www.theengineer.co.uk\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sourcebook = {"sourcebookroot":"https:\/\/www.theengineer.co.uk\/supplier-network\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/icit-sourcebook/js/sourcebook.js'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/childbehaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/site.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/theengineer/js/opentip.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742d2353fb2a90"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742d2353fb2a90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript' src='https://www.theengineer.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.theengineer.co.uk/content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<span class="hidden" data-shown-posts="4279,97944,97945,327468,357800,327777,354350,365110,364200,365111,365035,365216,365201,365189,365173" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
</body>
</html>
<!--
	generated 34 seconds ago
	generated in 0.516 seconds
	served from batcache in 0.007 seconds
	expires in 266 seconds
-->
